Revit Menú o comando inactivo

jcubas

Novel
Hola a todos, es mi primer post estoy empezando a utilzar revit architecture 2010 en español y veo que en el menú basicos aparece desactivado el comando líneas, cual será el motivo?

Estoy utilizando la versión de prueba....saludos a todos y gracias por anticipado por sus respuestas.
 

3dprofesional

Administrador
Miembro del equipo
Las versiones de prueba de Revit sólo están limitadas a un uso de 30 días, tienen funcionales todos los comandos.

El comando líneas seguramente está desactivado porque no estás en el modo adecuado para usarlo.
 

vorpal

Plata
Hola a todos, es mi primer post estoy empezando a utilzar revit architecture 2010 en español y veo que en el menú basicos aparece desactivado el comando líneas, cual será el motivo?
Supongo que te estarás utilizando la interfaz "Ribbon" que viene por defecto en Revit 2010.
En la primera barra (inicio) , en el 2º grupo (modelo), pudes elegir "Líneas de modelo"

Comprueba que estés en una vista en la que el plano de trabajo sea visible. El plano de trabajo suele ser un plano horizontal a nivel de cota 0, si estas en un alzado o una sección es posible que no lo veas.

Saludos.
 

jcubas

Novel
Gracias por sus respuestas @3dprofesional y @vorpal, pero he revisado de acuerdo a sus instrucciones, pero nada.

Sólo otro comentario: Como no me ubicaba muy bien con el RIBBON, le copié el archivo que era para cambiar la interfaz al 2009, usteden creen que por ese motivo se halla desactivado?; retiré ese archivo para volver a probar lo que me dijo Vorpal pero alli también aparece desactivado.
He probado (para ver si aparece activo) en los planos de planta.
En realidad, no se si estuvo activo en un primer momento antes de hacer esa operación.

Cualquier otra sugerencia, por favor me lo hacen saber.....

Gracias de nuevo
 

vorpal

Plata
La adaptacion a la interfac 2009 de la versión 2010 no es perfecta, faltan cosas.
Pero esa que comentas no debería faltar.

Vigula si estás intentando hacer lineas de detalle o lineas simbólicas. No todas pueden hacerse en todas las vistas.

Saludos.
 

jcubas

Novel
Hola de nuevo, he instalado revit 2010 en otra pc y me fijé en las líneas con su configuración original (ribbon) y éstas se encuentran activas, al parecer como comenté antes el archivo que se usa para cambiar la interfás es el que ocasiona ésto.
Gracias de nuevo y saludos...
 
Arriba