Se recomienda desinstalar Java debido a una grave vulnerabilidad

3dprofesional

Administrador
Miembro del equipo
La última actualización de Java (7 u10) parece ser que contiene una vulnerabilidad grave que afecta a todos los sistemas operativos.
Por eso se recomienda desinstalar Java hasta que el problema esté resuelto.
Afortunadamente, Java no viene instalado de serie en la mayoría de equipos.
 
Arriba